Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
23andme records in CISA KEVNo 23andme vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 39
23andMe Yamale before 3.0.8 allows remote attackers to execute arbitrary code via a crafted schema file.
CVSS 3.1HIGH 7.8· Local · No auth · User interaction · EPSS 0.0249 · Published 2021-08-09 · Fixed in 3.0.8 CWE-434
Open these records in search →