TI-2024-12685 CVE-2024-13646 · GHSA-7g73-rmvj-m738Single-user-chat <= 0.5 - Authenticated (Subscriber+) Limited Options UpdatePriority LOW 37The Single-user-chat plugin for WordPress is vulnerable to unauthorized modification of data that can lead to a denial of service due to insufficient validation on the 'single_user_chat_update_login' function in all vers…CVSS 3.1HIGH 8.1· Network · Low privileges · No interaction · EPSS 0.0039 · Published 2025-01-30 · No fix listed CWE-285