Read the docs

Authenticator Project

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Authenticator Project records in CISA KEV

No Authenticator Project vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority MEDIUM 53

The Authenticator WordPress plugin before 1.3.1 does not prevent subscribers from updating a site's feed access token, which may deny other users access to the functionality in certain configurations.

CVSS 3.1MEDIUM 4.3 Network Low privileges No interaction EPSS 0.00809 Published 2023-01-02 Fixed in 1.3.1
Open these records in search →