Versions of the package chromedriver before 119.0.1 are vulnerable to Command Injection when setting the chromedriver.path to an arbitrary system binary.
CVSS 3.1HIGH 7.5·Network·Low privileges·No interaction·EPSS 0.02233·Published 2023-11-09·Fixed in 119.0.1CWE-78