Read the docs

Codeasily

Records4All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Codeasily records in CISA KEV

No Codeasily vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Gmedia Gallery · all components

Priority LOW 24

The Gmedia Photo Gallery WordPress plugin before 1.20.0 does not sanitise and escape the Album's name before outputting it in pages/posts with a media embed, which could allow high privilege users such as admin to perfor…

CVSS 3.1MEDIUM 4.8 Network High privileges User interaction EPSS 0.00877 Published 2022-05-16 Fixed in 1.20.0 CWE-79
Open these records in search →