Vendors / Daum Records 4 All Threatist records
Exploited (KEV) 0 None in CISA KEV
CVSS critical 1 CVSS 9.0–10.0
CVSS high 2 CVSS 7.0–8.9
Exploited now Daum records in CISA KEV No Daum vulnerabilities are listed in CISA KEV.
Components Products in the NVD configurations · select one to filter the records Priority MEDIUM 46
An exploitable out-of-bounds write vulnerability in PotPlayer 1.7.21523 build 210729 may lead to code execution, information disclosure, and denial of service.
CVSS 3.1 CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.02212 · Published 2022-06-15 · No fix listed CWE-787
Priority LOW 39
PotPlayer 1.5.40688: .avi File Memory Corruption
CVSS 3.1 HIGH 7.8· Local · No auth · User interaction · EPSS 0.02752 · Published 2020-01-14 · No fix listed CWE-119
Priority LOW 37
Potplayer prior to 1.5.39659: DLL Loading Arbitrary Code Execution Vulnerability
CVSS 3.1 HIGH 7.8· Local · No auth · User interaction · EPSS 0.01415 · Published 2020-02-11 · Fixed in 1.5.39659 CWE-426
Open these records in search → All records by CVSS severity
Critical1 High2 Medium1 Low0 No CVSS0