Prototype pollution vulnerability in 'deep-override' versions 1.0.0 through 1.0.1 allows an attacker to cause a denial of service and may lead to remote code execution.
CVSS 3.1CRITICAL 9.8·Network·No auth·No interaction·EPSS 0.03337·Published 2021-05-14·Fixed in 1.0.2CWE-1321