Read the docs

Devcert-sanscache Project

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Devcert-sanscache Project records in CISA KEV

No Devcert-sanscache Project vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Devcert-sanscache · all components

TI-2019-08043 CVE-2019-10778 · GHSA-4gp3-p7ph-x2jr

OS command injection in devcert-sanscache

Priority MEDIUM 48

devcert-sanscache before 0.4.7 allows remote attackers to execute arbitrary code or cause a Command Injection via the exec function.

CVSS 3.1CRITICAL 9.8 Network No auth No interaction EPSS 0.03453 Published 2020-01-08 Fixed in 0.4.7 CWE-78
Open these records in search →