Drupal Symfony Mailer Lite Project
Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
Drupal Symfony Mailer Lite Project records in CISA KEVNo Drupal Symfony Mailer Lite Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 39
Cross-Site Request Forgery (CSRF) vulnerability in Drupal Drupal Symfony Mailer Lite allows Cross Site Request Forgery.This issue affects Drupal Symfony Mailer Lite: from 0.0.0 before 1.0.6.
CVSS 3.1HIGH 8.8· Network · No auth · User interaction · EPSS 0.00204 · Published 2025-01-09 · Fixed in 1.0.6 CWE-352
Open these records in search →