Read the docs

EASYBYTE Software

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9

Exploited now

EASYBYTE Software records in CISA KEV

No EASYBYTE Software vulnerabilities are listed in CISA KEV.

Records

1 record

Priority LOW 38

Konga before 2.1.0 contains a privilege escalation vulnerability that allows low-privileged local attackers to execute arbitrary code by planting attacker-controlled OpenSSL configuration or library files in a hardcoded…

CVSS 4.0HIGH 8.5 Local Low privileges No interaction EPSS 0.00173 Published 2026-09-01 Fixed in 2.1.0 CWE-427
Open these records in search →