Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Eloqua Project records in CISA KEVNo Eloqua Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 32
Deserialization of Untrusted Data vulnerability in Drupal Eloqua allows Object Injection.This issue affects Eloqua: from 7.X-* before 7.X-1.15.
CVSS 3.1MEDIUM 6.6· Network · High privileges · No interaction · EPSS 0.00422 · Published 2025-01-09 · Fixed in 7.x-1.15 CWE-502
Open these records in search →