Read the docs

Flothemes

Records4All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Flothemes records in CISA KEV

No Flothemes vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

4 records

Priority MEDIUM 45

The flo-launch WordPress plugin before 2.4.1 injects code into wp-config.php when creating a cloned site, allowing any attacker to initiate a new site install by setting the flo_custom_table_prefix cookie to an arbitrary…

CVSS 3.1CRITICAL 9.8 Network No auth No interaction EPSS 0.01703 Published 2022-04-25 Fixed in 2.4.1 CWE-284
Priority LOW 30

The Flo Forms – Easy Drag & Drop Form Builder plugin for WordPress is vulnerable to Stored Cross-Site Scripting via Options Change by using the flo_import_forms_options AJAX action in versions up to, and including, 1.0.3…

CVSS 3.1MEDIUM 6.4 Network Low privileges No interaction EPSS 0.0067 Published 2023-06-07 No fix listed CWE-79
Open these records in search →