Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
Hyperkitty Project records in CISA KEVNo Hyperkitty Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 37
An issue was discovered in management/commands/hyperkitty_import.py in HyperKitty through 1.3.4.
CVSS 3.1HIGH 7.5· Network · No auth · No interaction · EPSS 0.01846 · Published 2021-05-26 · Fixed in 1.3.5 CWE-276
Open these records in search →