Records20All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high12CVSS 7.0–8.9
Exploited now
HYPR records in CISA KEVNo HYPR vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 41
Improper Authentication vulnerability in HYPR Keycloak Authenticator Extension allows Authentication Abuse.This issue affects HYPR Keycloak Authenticator Extension: before 7.10.2, before 8.0.3.
CVSS 3.1HIGH 8.8· Network · Low privileges · No interaction · EPSS 0.0062 · Published 2023-04-28 · Fixed in 7.10.2, 8.0.3 CWE-287
Open these records in search →