Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Js-ini Project records in CISA KEVNo Js-ini Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 45
This affects the package js-ini before 1.3.0.
CVSS 3.1CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.01222 · Published 2022-07-25 · Fixed in 1.3.0 CWE-1321
Open these records in search →