Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
Kdcproxy Project records in CISA KEVNo Kdcproxy Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 37
python-kdcproxy before 0.3.2 allows remote attackers to cause a denial of service via a large POST request.
CVSS 3.0HIGH 7.5· Network · No auth · No interaction · EPSS 0.02193 · Published 2018-10-30 · Fixed in 0.3.2 CWE-20
Open these records in search →