Cross-site scripting vulnerability in KinagaCMS versions prior to 6.5 allows remote authenticated attackers to inject arbitrary web script or HTML via unspecified vectors.
CVSS 3.0MEDIUM 6.1·Network·No auth·User interaction·EPSS 0.0153·Published 2019-03-27·Fixed in 6.5CWE-79