Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
KTAT records in CISA KEVNo KTAT vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 50
HTTP::Session versions before 0.54 for Perl defaults to using insecurely generated session ids.
CVSS 3.1CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.0054 · Published 2026-03-28 · Fixed in 0.54 CWE-338
Open these records in search →