Read the docs

kutethemes

Records23All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high16CVSS 7.0–8.9

Exploited now

kutethemes records in CISA KEV

No kutethemes vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Ovic Responsive Wpbakery · all components

Priority HIGH 73

The Ovic Responsive WPBakery WordPress plugin before 1.2.9 does not limit which options can be updated via some of its AJAX actions, which may allow attackers with a subscriber+ account to update blog options, such as 'u…

CVSS 3.1HIGH 8.8 Network Low privileges No interaction EPSS 0.0056 Published 2024-01-08 Fixed in 1.2.9 CWE-502
Open these records in search →