The Plugin LBstopattack WordPress plugin before 1.1.3 does not use nonces when saving its settings, making it possible for attackers to conduct CSRF attacks.
CVSS 3.1MEDIUM 6.5·Network·No auth·User interaction·EPSS 0.00424·Published 2022-10-25·Fixed in 1.1.3
SQL injection vulnerability in G.CMS generator allows remote attackers to execute arbitrary SQL commands via the lang parameter to the default URI, probably index.php.