Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Madge Project records in CISA KEVNo Madge Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 46
This affects the package madge before 4.0.1.
CVSS 3.1CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.02057 · Published 2021-03-09 · Fixed in 4.0.1 CWE-89
Open these records in search →