Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Matthiasmullie records in CISA KEVNo Matthiasmullie vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 20
Cross-Site Request Forgery (CSRF) vulnerability in Drupal Minify JS allows Cross Site Request Forgery.This issue affects Minify JS: from 0.0.0 before 3.0.3.
CVSS 3.1MEDIUM 4.5· Network · High privileges · User interaction · EPSS 0.00178 · Published 2025-01-09 · Fixed in 3.0.3 CWE-352
Open these records in search →