The FlatPM WordPress plugin before 3.0.13 does not sanitise and escape some parameters before outputting them back in pages, leading to Reflected Cross-Site Scripting which could be used against high privilege users such…
CVSS 3.1MEDIUM 5.4·Network·Low privileges·User interaction·EPSS 0.00912·Published 2022-12-12·Fixed in 3.0.13