Records2All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
netlify records in CISA KEVNo netlify vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority MEDIUM 40
An incorrect access control flaw was found in the kiali-operator in versions before 1.33.0 and before 1.24.7.
CVSS 3.1HIGH 8.8· Network · Low privileges · No interaction · EPSS 0.00969 · Published 2021-06-01 · Partial fix · 1.33.0 CWE-281
Priority LOW 28
netlify-ipx is an on-Demand image optimization for Netlify using ipx.
CVSS 3.1MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.00464 · Published 2022-09-23 · Fixed in 1.2.3 CWE-79
Open these records in search →