Read the docs

OCDI

Records2All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high2CVSS 7.0–8.9

Exploited now

OCDI records in CISA KEV

No OCDI vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

2 records

Priority LOW 35

The One Click Demo Import WordPress plugin before 3.1.0 does not validate the imported file, allowing high privilege users such as admin to upload arbitrary files (such as PHP) even when FILE_MODS and FILE_EDIT are disal…

CVSS 3.1HIGH 7.2 Network High privileges No interaction EPSS 0.01679 Published 2022-04-11 Fixed in 3.1.0 CWE-434
Open these records in search →