Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Ohdear records in CISA KEVNo Ohdear vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 30
Incorrect Authorization vulnerability in Drupal OhDear Integration allows Forceful Browsing.This issue affects OhDear Integration: from 0.0.0 before 2.0.4.
CVSS 3.1MEDIUM 5.3· Network · No auth · No interaction · EPSS 0.00311 · Published 2025-01-09 · Fixed in 2.0.4 CWE-863
Open these records in search →