Records2All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Opendev records in CISA KEVNo Opendev vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 24
An issue was discovered in OpenStack Sushy-Tools through 0.21.0 and VirtualBMC through 2.2.2.
CVSS 3.1MEDIUM 5.5· Local · Low privileges · No interaction · EPSS 0.00241 · Published 2022-10-29 · Fixed in 0.21.1, 3.0.0 CWE-281
Open these records in search →