Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Paysafe records in CISA KEVNo Paysafe vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 25
A vulnerability, which was classified as problematic, was found in viafintech Barzahlen Payment Module PHP SDK up to 2.0.0.
CVSS 3.1MEDIUM 5.3· Network · No auth · No interaction · EPSS 0.00659 · Published 2023-01-08 · Fixed in 2.0.1 CWE-208
Open these records in search →