Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Pega-sus records in CISA KEVNo Pega-sus vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 25
An XSS issue was discovered in the google_for_jobs (aka Google for Jobs) extension before 1.5.1 and 2.x before 2.1.1 for TYPO3.
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.00509 · Published 2021-11-10 · Fixed in 1.5.1, 2.1.1 CWE-79
Open these records in search →