Read the docs

Phpcaptcha

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Phpcaptcha records in CISA KEV

No Phpcaptcha vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority LOW 29

HTML Injection in Securimage 3.6.4 and earlier allows remote attackers to inject arbitrary HTML into an e-mail message body via the $_SERVER['HTTP_USER_AGENT'] parameter to example_form.ajax.php or example_form.php.

CVSS 3.0MEDIUM 6.1 Network No auth User interaction EPSS 0.00814 Published 2017-11-18 Fixed in 3.6.6 CWE-94
Open these records in search →