Read the docs

quadlayers

Records20All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical1CVSS 9.0–10.0
CVSS high4CVSS 7.0–8.9

Exploited now

quadlayers records in CISA KEV

No quadlayers vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Wp Social Chat · all components

Priority LOW 23

The WP Social Chat WordPress plugin before 6.0.5 does not sanitise and escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks.

CVSS 3.1MEDIUM 4.8 Network High privileges User interaction EPSS 0.00635 Published 2022-08-22 Fixed in 6.0.5 CWE-79
Open these records in search →