Yab Quarx through 2.4.3 is prone to multiple persistent cross-site scripting vulnerabilities: Blog (Title), FAQ (Question), Pages (Title), Widgets (Name), and Menus (Name).
CVSS 3.1MEDIUM 6.1·Network·No auth·User interaction·EPSS 0.00987·Published 2018-02-21·Fixed in 2.4.5CWE-79