Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
Scully records in CISA KEVNo Scully vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 34
This affects the package @scullyio/scully before 1.0.9.
CVSS 3.1HIGH 7.3· Network · No auth · No interaction · EPSS 0.00835 · Published 2021-01-14 · Fixed in 1.0.9, 1.0.1 CWE-79
Open these records in search →