Missing Authorization vulnerability in Drupal Single Content Sync allows Functionality Misuse.This issue affects Single Content Sync: from 0.0.0 before 1.4.12.
CVSS 3.1LOW 3.1·Network·Low privileges·No interaction·EPSS 0.00227·Published 2025-05-21·Fixed in 1.4.12CWE-862