Read the docs

Swteplugins

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

Swteplugins records in CISA KEV

No Swteplugins vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority MEDIUM 53

The Swift Performance Lite WordPress plugin before 2.3.6.15 does not prevent users from exporting the plugin's settings, which may include sensitive information such as Cloudflare API tokens.

CVSS 3.1MEDIUM 4.3 Network Low privileges No interaction EPSS 0.00916 Published 2023-12-18 Fixed in 2.3.6.15
Open these records in search →