Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9
Exploited now
Syncee records in CISA KEVNo Syncee vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority HIGH 72
The Syncee WordPress plugin before 1.0.10 leaks the administrator token that can be used to take over the administrator's account.
CVSS 3.1HIGH 7.5· Network · No auth · No interaction · EPSS 0.00885 · Published 2022-12-05 · Fixed in 1.0.10
Open these records in search →