VOICEYE WSActiveBridgeES versions prior to 2.1.0.3 contains a stack-based buffer overflow vulnerability caused by improper bound checking parameter given by attack.
CVSS 3.1HIGH 7.8·Local·No auth·User interaction·EPSS 0.00612·Published 2021-02-24·Fixed in 2.1.0.3CWE-121