Read the docs

Wp Custom Admin Interface Project

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9

Exploited now

Wp Custom Admin Interface Project records in CISA KEV

No Wp Custom Admin Interface Project vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record

Priority HIGH 67

The WP Custom Admin Interface WordPress plugin before 7.29 unserialize user input provided via the settings, which could allow high privilege users such as admin to perform PHP Object Injection when a suitable gadget is…

CVSS 3.1HIGH 7.2 Network High privileges No interaction EPSS 0.17686 Published 2023-01-09 Fixed in 7.29
Open these records in search →