Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9
Exploited now
Wp Subtitle Project records in CISA KEVNo Wp Subtitle Project vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 25
The WP Subtitle WordPress plugin before 3.4.1 adds a subtitle field and provides a shortcode to display it via [wp_subtitle].
CVSS 3.1MEDIUM 5.4· Network · Low privileges · User interaction · EPSS 0.006 · Published 2022-05-16 · Fixed in 3.4.1 CWE-79
Open these records in search →