Read the docs

WPmanage

Records3All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high0CVSS 7.0–8.9

Exploited now

WPmanage records in CISA KEV

No WPmanage vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

3 records

TI-2022-03517 CVE-2022-3837 · GHSA-3pv7-h25w-9xp8

Uji Countdown < 2.3.1 - Admin+ Stored XSS

Priority MEDIUM 55

The Uji Countdown WordPress plugin before 2.3.1 does not sanitise and escape some of its settings, which could allow high privilege users such as admin to perform Stored Cross-Site Scripting attacks even when the unfilte…

CVSS 3.1MEDIUM 4.8 Network High privileges User interaction EPSS 0.00493 Published 2022-12-05 Fixed in 2.3.1
Open these records in search →