Read the docs

Wprealize

Records1All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical0CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9

Exploited now

Wprealize records in CISA KEV

No Wprealize vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Extensive Vc Addons For Wpbakery Page Builder · all components

Priority HIGH 66

The Extensive VC Addons for WPBakery page builder WordPress plugin before 1.9.1 does not validate a parameter passed to the php extract function when loading templates, allowing an unauthenticated attacker to override th…

CVSS 3.1HIGH 7.5 Network No auth No interaction EPSS 0.55459 Published 2023-02-13 Fixed in 1.9.1
Open these records in search →