Read the docs

Vulnerabilities

Filters

Reset all
Threatist priority
Signals
Fix status
Impact type
Attack vector
Requirements
Product

Products as named in CPE, with their records.

Published
Weakness (CWE)
2 selected

11 records

Priority LOW 32

A vulnerability identified in Advance Authentication that allows bash command Injection in administrative controlled functionality of backup due to improper handling in provided command parameters.

CVSS 3.1HIGH 7.2 Network High privileges No interaction EPSS 0.00534 Published 2024-08-28 Fixed in < CWE-77
Priority LOW 35

A Cross-Site Scripting vulnerable identified in NetIQ Advance Authentication that impacts the server functionality and disclose sensitive information.

CVSS 3.1HIGH 8.2 Network No auth User interaction EPSS 0.00288 Published 2024-08-28 Fixed in < CWE-20
Priority LOW 33

Advanced Authentication versions prior to 6.3 SP4 have a potential broken authentication due to improper session management issue.

CVSS 3.1HIGH 7.2 Network High privileges No interaction EPSS 0.00788 Published 2021-04-12 Fixed in 6.3 SP4 CWE-287