TI-2022-07832 CVE-2022-23812 · GHSA-97m3-w2cp-4xx6Malicious PackagePriority MEDIUM 49This affects the package node-ipc from 10.1.1 and before 10.1.3.CVSS 3.1CRITICAL 9.8· Network · No auth · No interaction · EPSS 0.04225 · Published 2022-03-16 · Fixed in 10.1.3 CWE-506