Read the docs

Vulnerabilities

Filters

Reset all
Threatist priority
Signals
Fix status
Attack vector
Requirements
Product

Products as named in CPE, with their records.

Published
2 selected

1 record

Priority HIGH 67

The Revive Old Posts WordPress plugin before 9.0.11 unserializes user input provided via the settings, which could allow high privilege users such as admin to perform PHP Object Injection when a suitable gadget is presen…

CVSS 3.1HIGH 7.2 Network High privileges No interaction EPSS 0.01046 Published 2023-01-30 Fixed in 9.0.11