Read the docs

Vulnerabilities

Filters

Reset all
Threatist priority
Signals
Fix status
Attack vector
Requirements
Product

Products as named in CPE, with their records.

Published
1 selected

1 record

Priority MEDIUM 53

The Authenticator WordPress plugin before 1.3.1 does not prevent subscribers from updating a site's feed access token, which may deny other users access to the functionality in certain configurations.

CVSS 3.1MEDIUM 4.3 Network Low privileges No interaction EPSS 0.00809 Published 2023-01-02 Fixed in 1.3.1