TI-2022-09420 CVE-2022-25854 · GHSA-pxpf-v376-7xx5Cross-site scripting (XSS) in @yaireo/tagifyPriority LOW 26This affects the package @yaireo/tagify before 4.9.8.CVSS 3.1MEDIUM 5.4· Network · No auth · User interaction · EPSS 0.00992 · Published 2022-04-29 · Fixed in 4.9.8 CWE-79