TI-2021-06138 CVE-2021-23447 · GHSA-5f38-9jw2-6r6hCross-site scripting (XSS) in teddyPriority LOW 29This affects the package teddy before 0.5.9.CVSS 3.1MEDIUM 6.1· Network · No auth · User interaction · EPSS 0.01128 · Published 2021-10-07 · Fixed in 0.5.9 CWE-843