TI-2021-06106 CVE-2021-23414 · GHSA-pp7m-6j83-m7r6Cross-site scripting (XSS) in video.jsPriority LOW 34This affects the package video.js before 7.14.3.CVSS 3.1MEDIUM 6.5· Network · No auth · No interaction · EPSS 0.02549 · Published 2021-07-28 · Fixed in 7.14.3 CWE-79