Records148All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical13CVSS 9.0–10.0
CVSS high40CVSS 7.0–8.9
Exploited now
10web records in CISA KEVNo 10web vulnerabilities are listed in CISA KEV.
Components
Products in the NVD configurations · select one to filter the recordsPriority LOW 20
Missing Authorization vulnerability in 10Web 10WebAnalytics wd-google-analytics allows Exploiting Incorrectly Configured Access Control Security Levels.This issue affects 10WebAnalytics: from n/a through <= 1.2.12.
CVSS 3.1MEDIUM 4.3· Network · Low privileges · No interaction · EPSS 0.00284 · Published 2025-01-02 · No fix listed CWE-862
Priority LOW 20
The 10WebAnalytics plugin for WordPress is vulnerable to Cross-Site Request Forgery in versions up to, and including, 1.2.8.
CVSS 3.1MEDIUM 4.3· Network · No auth · User interaction · EPSS 0.00393 · Published 2023-07-12 · Fixed in 1.2.9 CWE-352
Open these records in search →