Read the docs

ApusThemes

Records6All Threatist records
Exploited (KEV)0None in CISA KEV
CVSS critical2CVSS 9.0–10.0
CVSS high1CVSS 7.0–8.9

Exploited now

ApusThemes records in CISA KEV

No ApusThemes vulnerabilities are listed in CISA KEV.

Components

Products in the NVD configurations · select one to filter the records

Records

1 record in Wp Private Messaging · all components

Priority MEDIUM 53

The WP Private Message WordPress plugin (bundled with the Superio theme as a required plugin) before 1.0.6 does not ensure that private messages to be accessed belong to the user making the requests.

CVSS 3.1MEDIUM 4.3 Network Low privileges No interaction EPSS 0.00551 Published 2023-02-21 Fixed in 1.0.6
Open these records in search →